Sie sind nicht angemeldet.

Herzlich Willkommen im Hikari-Mt2 Forum

Download: [Klick]
Wir wünschen dir viel Spaß!

Bei Problemen im TS melden!
TS3: ts3.hikarimt2.de


Wir haben auch ein Wiki, in dem ihr Hilfe bei Problemen findet!!!
Wiki: [Klick]


KLICK: BATTLESYSTEM!

Lieber Besucher, herzlich Willkommen auf Hikari-Mt2. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

sascha1994

Anfänger

  • »sascha1994« ist der Autor dieses Themas

Beiträge: 4

Aktivitätspunkte: 60

  • Nachricht senden

1

Freitag, 9. Juni 2017, 20:43

Fehler: .Net Framework

Hallo,

Ich habe den Patcher runtergeladen, kann aber nicht pachten.
.Net Framework soll ich von euch erhalten ....

wie löst man das Problem?

Mfg
Sasu

Beiträge: 17

Aktivitätspunkte: 219

Danksagungen: 12

  • Nachricht senden

2

Freitag, 9. Juni 2017, 21:39

.NET Framework gibt es zum download, einfach mal bei google suchen, dass muss isntalliert sein, damit dein patcher funktioniert

sascha1994

Anfänger

  • »sascha1994« ist der Autor dieses Themas

Beiträge: 4

Aktivitätspunkte: 60

  • Nachricht senden

3

Samstag, 10. Juni 2017, 21:47

Es hat geklappt :D
vielen Dank für die schnelle Antwort

Bisher haben 18 User diesen Thread gelesen